2009年03月11日

【結構重要!】Adobe、Reader9.1へのアップデート

先月終わりごろに、一発集中大発生したAdobe、ReaderとAcrobatの脆弱性を付いたマルウエア。

すべてのバージョンに関わる、大問題のネタでしたが、昨日やっと対策バージョン9.1が発表された様です。
まだ、アップデートされて無い方は、すぐにアップデートして下さいね。
http://get.adobe.com/jp/reader/

adobeが3/11までにアップデートすると告知した瞬間から本日までゼロデイ攻撃が発生しています。
たった2週間をターゲットにしたって仕方が無いと思いますが、居るんですよね~知らずにアップデートされない方・・・しかも沢山・・・

とりあえず、この記事で1人でも、被害者を減らせると信じています(汗


タグ :adobe脆弱性


☆WebFactory インターネット通販支援「ネット通販を今すぐ始めたい方へ」
IT業界歴24年!早い情報をいかに売上に繋げるかがキモです。
福岡県福岡市、久留米市を中心に売上UPの支援を致します。
http://www.webf.jp/
同じカテゴリー(セキュリティ)の記事画像
個人情報もっと大切に・・・
指紋認証ディバイスマニア?
無線LANは無法地帯
同じカテゴリー(セキュリティ)の記事
 旗取りゲーム (2009-07-26 19:38)
 個人情報もっと大切に・・・ (2009-06-11 09:35)
 遠隔でHDDを消去! (2009-05-10 12:28)
 今度は、Adobe Flash Player に脆弱性 (2009-02-26 08:42)
 指紋認証ディバイスマニア? (2009-02-23 21:19)
 PDFファイルに注意! (2009-02-20 23:14)

この記事へのコメント
アップデートしてくださいと出てきますが、よくわからんし恐くてブロックしたりしますね(汗)
Posted by りえママ at 2009年03月11日 20:11
>りえママさん
Adobe Reader 9.1をダウンロードしてインストールでOKです。
http://get.adobe.com/jp/reader/
ここは、正式なサイトなので、ブロックせずにダウンロードしてOKです。
Posted by たなか at 2009年03月12日 09:56
上の画像に書かれている文字を入力して下さい
 
<ご注意>
書き込まれた内容は公開され、ブログの持ち主だけが削除できます。